diosra2’s blog

iOSのJailbreak、ダウングレード

2019-01-27から1日間の記事一覧

Nudaoaddu - A7/A8デバイスを将来的にダウングレードできるようにする。

これは何ですか?? A7 / A8でDFU ApNonce衝突を含むshsh2を取得するためのスクリプトです。 理論はこれです 利用可能なデバイス A7(X)/A8(X??) デバイス もし、A7/A8デバイスでも、デバイスがApNonce衝突を引き起こさない場合は使用できません。


Copyright (C) 2017-2018 Diosra2. All Rights Reserved.