diosra2’s blog

iOSの脱獄、ダウングレード

Odysseusで使えるiPhone5,2 (iPhone 5 Global) 用のiOS 9.xのバンドルを作成しました。

Odysseusで使用できるiPhone5,2用のバンドルですが、iOS 9.0.1、9.1-9.3.5のものがなかったので作りました。

ついでにiPhone5,2 iOS 6.1.2のkernel patchも直しておきました。

以下からどうぞ。

Copyright (C) 2017-2018 Diosra2. All Rights Reserved.